Restauration 844 SB

Nouvelle rubrique pour suivre les restaurations ou rénovations de tracteurs rouges. Attention, ce n'est pas une rubrique technique, donc pas de discussions interminables sur un sujet qui fait oublier le fil de la restauration. Photos vivement conseillées.
Merci aussi de ne pas citer de manière répétée le post précédent dans son intégralité quand il y a des photos, cela alourdit inutilement la lecture du sujet.
aldem88
Messages : 248
Enregistré le : 17 juin 2008 12:33
Localisation : Vosges

Re: Restauration 844 SB

Message non lu par aldem88 »

Je viens d'avoir des nouvelle du diéséliste et c'est pas bon, la tête hydraulique et fissurée donc pas réparable et il n'existe plus de pièce. Par contre une occasion même HS pourrait me dépanner si cette pièce est en bonne état. Je fais donc appel à vous pour trouver une pompe VA4 peut importe l'etat. Il faut juste avoir la ref Bosch 0460..... voir si cette pièce peut-être compatible.
Je suis dégouté car aucune partie du tracteur n'était en bonne état, bon, quand on cherche on trouve mais là. Rien n'était visible sans démontage. :bou:
Avatar du membre
geronimo69
Messages : 3755
Enregistré le : 22 janv. 2012 15:44
Localisation : RHONE 69

Re: Restauration 844 SB

Message non lu par geronimo69 »

aldem88 a écrit : 20 sept. 2021 19:49 Je viens d'avoir des nouvelle du diéséliste et c'est pas bon, la tête hydraulique et fissurée donc pas réparable et il n'existe plus de pièce. Par contre une occasion même HS pourrait me dépanner si cette pièce est en bonne état. Je fais donc appel à vous pour trouver une pompe VA4 peut importe l'etat. Il faut juste avoir la ref Bosch 0460..... voir si cette pièce peut-être compatible.
Je suis dégouté car aucune partie du tracteur n'était en bonne état, bon, quand on cherche on trouve mais là. Rien n'était visible sans démontage. :bou:
et oui , quand ont voit surtout en ce moment le prix des vieux taxis de 30 ans , on est jamais a l'abri de surprise , les pieces d'un tracteurs s’usent plus ou moins vite suivant l'entretien malheureusement , avec le recul , le prix d'achat est trop élevé .
-----------__________-_-_-_-_-_-_-_-_-_-_-_-_-_________--------------

Rouge d'un jour rouge de toujours :yes: :yes:
@+ Image
Jérôme
aldem88
Messages : 248
Enregistré le : 17 juin 2008 12:33
Localisation : Vosges

Re: Restauration 844 SB

Message non lu par aldem88 »

Image

Peinture moteur faite ce week-end, il va bientôt pouvoir reposer sur ces pattes :D
Avatar du membre
marien63
Messages : 1281
Enregistré le : 20 janv. 2020 19:06
Localisation : montfermy 63230

Re: Restauration 844 SB

Message non lu par marien63 »

Oh que c'est beau 8)
Nothing kills a deere like a Magnum
Tracteurs passion et collection n°34
halftrack
Messages : 120
Enregistré le : 26 oct. 2019 16:29
Localisation : auvergne

Re: Restauration 844 SB

Message non lu par halftrack »

il va etre tout neuf :yes:
aldem88
Messages : 248
Enregistré le : 17 juin 2008 12:33
Localisation : Vosges

Re: Restauration 844 SB

Message non lu par aldem88 »

il va etre tout neuf


J'irais pas jusqu'à dire ça mais j’espère qu'il aura de la gueule.

L'assemblage des gros morceaux est terminé, je vais enfin pouvoir remonter tout les accessoires et recâbler :D

Image
Avatar du membre
les avennes
Messages : 329
Enregistré le : 31 mai 2021 11:42

Re: Restauration 844 SB

Message non lu par les avennes »

c'est bien différent des premières photos :yes:
halftrack
Messages : 120
Enregistré le : 26 oct. 2019 16:29
Localisation : auvergne

Re: Restauration 844 SB

Message non lu par halftrack »

il va avoir une sacré gueule une fois remonté... :yes:
Tu as pris de la bi ou tri composante en peinture?
aldem88
Messages : 248
Enregistré le : 17 juin 2008 12:33
Localisation : Vosges

Re: Restauration 844 SB

Message non lu par aldem88 »

j'ai utilisé de la bi composant pour le primaire et la teinte en marque PPG.
aldem88
Messages : 248
Enregistré le : 17 juin 2008 12:33
Localisation : Vosges

Re: Restauration 844 SB

Message non lu par aldem88 »

J'ai trouvé une pompe à injection d'occasion, d'après le vendeur elle est en bonne état. Je n'ai pas le nombre d'heure mais apparemment elle a déjà été révisée. Dès que je l'aurai reçu j’ouvrirai la trappe où se trouve l'indexe de calage pour voir son état, la mienne était vraiment pas belle.
aldem88
Messages : 248
Enregistré le : 17 juin 2008 12:33
Localisation : Vosges

Re: Restauration 844 SB

Message non lu par aldem88 »

J'ai reçu la pompe à injection, il ne reste plus qu'à la poser. Je suis également allé chercher tout les fluides pont, moteur et liquide de refroidissement. Par contre j'ai un doute sur l'huile moteur qu'il m'a fourni. C'est de L'IGOL Pro Multi SAE 15w30, perso j'étais plus sur de la 15w40. Avez-vous une idée sur le sujet ?
Avatar du membre
les avennes
Messages : 329
Enregistré le : 31 mai 2021 11:42

Re: Restauration 844 SB

Message non lu par les avennes »

pas de souci le 15 est la viscosité et le w30 c'est pour la température et dans les Vosges il fait pas 50c°en plein été donc sa va aller
tu pourrais même mettre de la 10w30 par chez toi.
halftrack
Messages : 120
Enregistré le : 26 oct. 2019 16:29
Localisation : auvergne

Re: Restauration 844 SB

Message non lu par halftrack »

En effet je suis entrain de refaire mon moteur sur mon 844 ils m'ont donné de la 15-30 alors que moi j'était parti pour de le 20-50 ou de la sae 40 donc cela doit être bon
guib
Messages : 1945
Enregistré le : 11 août 2008 20:36
Localisation : Moselle

Re: Restauration 844 SB

Message non lu par guib »

les avennes a écrit : 31 oct. 2021 15:05 pas de souci le 15 est la viscosité et le w30 c'est pour la température et dans les Vosges il fait pas 50c°en plein été donc sa va aller
tu pourrais même mettre de la 10w30 par chez toi.
Euh, ce n'est pas tout à fait cela :
Les deux chiffres correspondent à l'indice de viscosité à froid et à chaud
15 indice à froid( W= winter)30 indice à chaud

http://www.fiches-auto.fr/articles-auto ... hoisir.php
Avatar du membre
les avennes
Messages : 329
Enregistré le : 31 mai 2021 11:42

Re: Restauration 844 SB

Message non lu par les avennes »

désolé mal exprimé :oops:
mais cela ne change pas pour la 10w30
Répondre