nouveau démarreur

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
d40
Messages : 4114
Enregistré le : 06 juil. 2016 15:28

Re: nouveau démarreur

Message non lu par d40 »

le ventilo ne bouge pas c est a dire :?: explications
Avatar du membre
jfecouth
Messages : 92
Enregistré le : 21 déc. 2017 08:58

Re: nouveau démarreur

Message non lu par jfecouth »

Pour en revenir au démarreur est ce qu’un réducteur droit tourne plus vite ou envoi plus de couple ?
Modifié en dernier par jfecouth le 20 janv. 2023 19:44, modifié 2 fois.
Avatar du membre
jfecouth
Messages : 92
Enregistré le : 21 déc. 2017 08:58

Re: nouveau démarreur

Message non lu par jfecouth »

D40 Voilà que je comprends ta question sur le ventilo :oops:
Je pensais que tu parlais de mouvement transversal
Ok je regarde demain.

Sur la cosse moins de la batterie j’ai mis un câble qui va au châssis et un qui va directement au démarreur
Oui circuit GO déjà vérifie
Les injecteurs font leur job
A chaud il prend bien, mais pas au quart. Ça étonne le garagiste mais bon il a 44 ans qu’à d même :)

Il travaille peu mais oui j’ai remarqué la lenteur de l’ancien démarreur récemment.
Est ce que la résistance de préchauffage doit virer au rouge et si oui après combien de temps ?
Avatar du membre
IH 4 EVER
Messages : 9351
Enregistré le : 12 mars 2012 22:49
Localisation : IH city 19430

Re: nouveau démarreur

Message non lu par IH 4 EVER »

jfecouth a écrit : 20 janv. 2023 18:30 Bonjour,
Petit résumé de mon après midi.
Batterie pleine, je démarre le tracteur. CA tourne très lentement, pire qu'avec l'ancien démarreur. Et là avec le sèche cheveu dans l'admission, 4 pénibles tentatives. nBref :bou: :bou: Je précise qu'il devait faire 1°C
Je vais chez mon garagiste tracteur. La batterie sort 1250 A, mais on mesure moins de 600A en mettant les cables de son testeur au démarreur. Trop de pertes.
Je change les câbles par du très gros (50 carré). Je récupère 870A au démarreur. D'après lui c'est bien (??). Je précise que j'ai mis le - directement sur la cosse de la batterie. Ca ne passe pas par le chassis.
Résultat : il tourne plus vite, mais je m'attendais franchement à mieux. Et même à chaud, il ne pète pas au quart. Ca, mon garagiste ne comprend pas.
Tentative demain main (0°C). Si c'est pas top je remets l'ancien pour tester.
Par contre il remet en cause la suralimentation de la pompe. Moteur tournant, en mettant la suralimentation, ca ne fume pas plus et le moteur ne prend pas un tour, ce qu'il devrait faire. Il va peut-être falloir la faire réviser.
Sinon il tourne bien.
Magneton je ne connais pas. Mon nouveau est un mahle MS 18, réducteur droit, 3,2 kW. Si vous avez mieux, il veut bien me le reprendre.
On m'avait pourtant parlé d'un changement radical effectivement. :?:
tu pontes en plus une batterie d'un vehicule tournant directement sur le demarreur avec des cables ( de bon diametre) ,si c'est pareil c'est que tu as un probleme sur le moteur
IH chez nous,notre region c'était pas un nid ici ,un poulailler ,une basse cour ,que dis je une forteresse rouge et là le coucou vert vient sortir les œufs rouge un par un ,et case regarde! et meme donne sa benediction, ils refusent le pain beni.
d40
Messages : 4114
Enregistré le : 06 juil. 2016 15:28

Re: nouveau démarreur

Message non lu par d40 »

jfecouth a écrit : 20 janv. 2023 19:42 D40 Voilà que je comprends ta question sur le ventilo :oops:
Je pensais que tu parlais de mouvement transversal
Ok je regarde demain.

Sur la cosse moins de la batterie j’ai mis un câble qui va au châssis et un qui va directement au démarreur
Oui circuit GO déjà vérifie
Les injecteurs font leur job
A chaud il prend bien, mais pas au quart. Ça étonne le garagiste mais bon il a 44 ans qu’à d même :)

Il travaille peu mais oui j’ai remarqué la lenteur de l’ancien démarreur récemment.
Est ce que la résistance de préchauffage doit virer au rouge et si oui après combien de temps ?
ah oui ok pour le ventilo toi tu pensais s il y avait du jeu ,en fait c est s il balance de gauche a droite a l arrét du lancement
la résistance de préchauffage doit virer au rouge oui, si en état y compris le circuit de commande et on va dire dans les 15/20 sec,mais normalement ces moteurs n en ont pas besoin si tout est assez correct sauf bien sur par un temps trés froid histoire d aider mais c est surtout un bon lancement qui est primordial surtout si le moteur est un peu congelé
tu pourrais aussi faire un controle du jeu aux culbuteurs qui sont peut étre pas trés bon
Avatar du membre
jfecouth
Messages : 92
Enregistré le : 21 déc. 2017 08:58

Re: nouveau démarreur

Message non lu par jfecouth »

Ok mais ça quitte mes compétences :oops:
Je vous reviens demain avec un essai à froid et ce démarreur reducté
Avatar du membre
jfecouth
Messages : 92
Enregistré le : 21 déc. 2017 08:58

Re: nouveau démarreur

Message non lu par jfecouth »

Bonjour,

Samedi matin, démarrage pénible au sèche cheveux. Deux tentatives, et toujours une décevante lenteur de ce démarreur "réducté".
Mais bon, j'ai pu partir au bois. Une fois le moteur chaud, c'est pas au 1/4 mais ça pète chaque fois assez rapidement.
En l'arrêtant, oui, l'hélice va d'avant en arrière. Le moteur ne cale pas net.

Cette semaine, je vais remonter l'ancien démarreur pour voir si il démarre mieux qu'avec le nouveau. Pour rappel, j'ai récupéré pas mal d'ampères au démarreur avec les nouveaux câbles. On verra l'effet.

A+
ienien1414
Messages : 599
Enregistré le : 14 mai 2009 19:14

Re: nouveau démarreur

Message non lu par ienien1414 »

Tu parle du moins en direct mais tu le branche ou sur le démarreur ? est ce que tes fils chauffent à sentir le cramé ? Une photo ça serait parlant même si j'ai un doute sur le truc, j'ai un 744 et c'est vraiment un plaisir à démarrer ça Pete au quart...
Modifié en dernier par ienien1414 le 28 janv. 2023 08:46, modifié 1 fois.
guillaume1318
Messages : 2570
Enregistré le : 28 févr. 2020 20:16
Localisation : 41

Re: nouveau démarreur

Message non lu par guillaume1318 »

J'ai acheté une batterie ce matin pour mon 56, elle est beaucoup moins forte que la tienne et il part au quart, pourtant 2 cylindres de +
Avatar du membre
julien35
Messages : 199
Enregistré le : 01 sept. 2016 14:22
Localisation : Rennes

Re: nouveau démarreur

Message non lu par julien35 »

Est ce que le moteur tourne bien a la main? Essaie en mettant ta voiture avec des câbles directement dessus pour être sûr d'isoler le problème
ienien1414
Messages : 599
Enregistré le : 14 mai 2009 19:14

Re: nouveau démarreur

Message non lu par ienien1414 »

Ça sent le démarreur à la masse.
Répondre