Problème electrique 845

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
Répondre
Avatar du membre
Jean Lux
Messages : 29
Enregistré le : 25 févr. 2021 03:27

Problème electrique 845

Message non lu par Jean Lux »

Bonjour, j'ai un souci electrique sur le 845, certains equipements ne marchent plus ( girophare, plafonnier, feux de travail, clignotants ). Par contre les phares et essuie glace marchent bien, et je ne vois pas de fusible cramé sur le porte fusible du tableau de bord.
Quelqu'un saurait où chercher; il y a d'autres fusibles sur le 845?
d40
Messages : 2498
Enregistré le : 06 juil. 2016 15:28

Re: Problème electrique 845

Message non lu par d40 »

Bonsoir
quelle cabine tu as :?:
Avatar du membre
Jean Lux
Messages : 29
Enregistré le : 25 févr. 2021 03:27

Re: Problème electrique 845

Message non lu par Jean Lux »

le modèle super confort
Avatar du membre
marien63
Messages : 1240
Enregistré le : 20 janv. 2020 19:06
Localisation : montfermy 63230

Re: Problème electrique 845

Message non lu par marien63 »

Jean Lux a écrit : 24 juil. 2021 23:56 le modèle super confort
Met une photo, souvent les noms des cabines ce mélangent ;)
Nothing kills a deere like a Magnum
Tracteurs passion et collection n°34
Avatar du membre
Jean Lux
Messages : 29
Enregistré le : 25 févr. 2021 03:27

Re: Problème electrique 845

Message non lu par Jean Lux »

Image
Avatar du membre
marien63
Messages : 1240
Enregistré le : 20 janv. 2020 19:06
Localisation : montfermy 63230

Re: Problème electrique 845

Message non lu par marien63 »

Jean Lux a écrit : 25 juil. 2021 14:13 Image
Ok, c'est la même que la mienne, regarde sous la cabine, côté droit, il y a une prise, peut être qu'il y a des fils de débranché ou de la saleté
Nothing kills a deere like a Magnum
Tracteurs passion et collection n°34
max2231
Messages : 94
Enregistré le : 23 déc. 2011 21:26
Localisation : Ardenne Belge

Re: Problème electrique 845

Message non lu par max2231 »

bonjour,
sur mon 745, j'ai eu le cas, sur le porte fusible, il y a peu être de l'oxydation, les fusibles sont bon, mais le courant ne passe pas
frotte les contacts au papier de verre c'est peu être cela
Max :mrgreen:
lolof240
Messages : 1842
Enregistré le : 04 janv. 2010 22:47
Localisation : lozere pres de mende

Re: Problème electrique 845

Message non lu par lolof240 »

Salut les fusibles s'oxide il faut les faire tourner régulièrement dans leur logement ! Je rajouterai d'essayer avec une masse venant directement de la batterie (sur les xl les masses sont maron) ... Si tu n'es pas sur de brancher a la masse tu fais avec une lampe témoin . Comme ça tu es sur de ne rien griller
Avatar du membre
Jean Lux
Messages : 29
Enregistré le : 25 févr. 2021 03:27

Re: Problème electrique 845

Message non lu par Jean Lux »

Merci pour vos réponses. Les cosses de la prise en dessous de la cabine étaient sales et oxydées. Il faut dire qu'on a fait le foin les roues dans l'eau. Les cosses des fusibles étaient un peu vertes aussi. Un coup de WD40 et de compresseur et c'est reparti, tout remarche niveau plafonnier :yes: Reste les cligno qui veulent plus allumer, je vais verifier les cables
Avatar du membre
grateloupcity
Messages : 3837
Enregistré le : 27 nov. 2006 22:51
Localisation : 47

Re: Problème electrique 845

Message non lu par grateloupcity »

Les clignos,ça peut venir du bouton du warning qui est sale ;)
Avatar du membre
Jean Lux
Messages : 29
Enregistré le : 25 févr. 2021 03:27

Re: Problème electrique 845

Message non lu par Jean Lux »

Merci, je vais regarder à ça. Le warning clique bien, les voyants rouges allument au compteur, mais pas les loupiottes.
Guillaume VB
Messages : 2
Enregistré le : 31 déc. 2020 07:56

Re: Problème electrique 845

Message non lu par Guillaume VB »

Bonjour,

Tu as su repérer le souci avec tes clignotants?
Même problème avec mon 856xl, les clignotants ne fonctionnent plus alors qu'on entend le "tic tac" lorsque qu'on active le levier au tableau de bord...
Des idées de la cause?

Merci!
lolof240
Messages : 1842
Enregistré le : 04 janv. 2010 22:47
Localisation : lozere pres de mende

Re: Problème electrique 845

Message non lu par lolof240 »

Salut, essaye avec une masse directement de ampoule a la batterie ou tu alimente directement les ampoules depuis la commande . Moi c'était la centrale elle coûte une blinde . Alors j'en ai adapté une de voiture toute simple ça marche bien mieux que celle d'origine ... j'ai récupéré la prise de la vieille et soudé une prise standard pour la neuve comme ça pas de bidouille et remise d'origine facile !
guillaume1318
Messages : 1963
Enregistré le : 28 févr. 2020 20:16
Localisation : 41

Re: Problème electrique 845

Message non lu par guillaume1318 »

50 centimes en casse auto ;)
Avatar du membre
Le Peyrousien
Modérateur
Messages : 3312
Enregistré le : 06 oct. 2009 22:32
Localisation : Limousin
Contact :

Re: Problème electrique 845

Message non lu par Le Peyrousien »

Guillaume VB a écrit : 21 sept. 2021 08:33 Bonjour,

Tu as su repérer le souci avec tes clignotants?
Même problème avec mon 856xl, les clignotants ne fonctionnent plus alors qu'on entend le "tic tac" lorsque qu'on active le levier au tableau de bord...
Des idées de la cause?

Merci!
Bonjour,

Bienvenu sur LTR :yes:

Une petite présentation ici => https://www.lestracteursrouges.com/foru ... m.php?f=18 serait super ;) merci 8)
Le Peyrousien

Patience et longueur de temps
Font plus que force ni que rage...

Mon blog : http://les-vieux-pistons-crouzillaud.over-blog.com/

Image
Répondre