fusible ih 423

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
Répondre
Julien65300
Messages : 8
Enregistré le : 19 nov. 2021 21:58

fusible ih 423

Message non lu par Julien65300 »

voilà je viens de m'offrir un ih 423 pour noël ( avant l'heure :mrgreen: ). J'ai réparer un vérin de fourche frontal car les joints étaient complément mort. Je me suis ensuite attaquer au problème de démarrage que j'ai rencontrer en montant le tracteur sur le plateau pour le rapatrier, la première fois il a démarre normalement puis obligé de démarrer au tournevis pour le monter car il ne voulait plus rien savoir, puis une deuxième fois pour le descendre et le mettre a l’abri la ou je bricole. J'ai d’abord nettoyer les branchement au niveau du démarreur, fil très sale et où il manquer les trois quart des brins, j'ai dénuder, nettoyer et refixer tout ca.

Et la vient mon problème, un soir en rentrant du boulot je me dis que changer les fusibles ne serait pas du luxe vu l'état des fils du démarreur. De nuit avec la fatigue et surtout le froid j'ai ouvert la boite de fusibles puis j'ai retirer les fusibles qui était quasiment tous en fin de vie. Il y a 8 emplacements dans la boite ( de gauche a droite ) les 3 premier sont bleu avec écrit 8 dessus donc j'imagine 8 amp puis 5 autre blancs, pas trop caler en mécanique et encore moins en elec j'ai retirer les fusible en me disant que les 3 bleus était de même puissance puis les 5 blanc pareil.

Erreur monumental, les fusible blanc sont de 30 , 20 et 15 amp et les deux dernier avec écrit 8 dessus donc j'imagine du 8 amp. Je me retrouve avec 5 fusibles (3 bleus et 2 blanc de 8 amp) et 3 blanc de 15/20/30 amp. Comme une tanche je n'ai pas pris le temps de regarder chaque fusible avant de démonter et je ne sais donc plus qui va ou... je sais seulement que les trois en partant de la gauche était bleu mais le reste pour trouver qui va ou dans les fusible blanc je suis pommé...

j'ai regarder a droite à gauche mais impossible de trouver une réponse alors je m'en remets a vous pour me sauver lol... Je bricole un peu mais la mécanique c'est un peu plus compliqué je pense surtout par peur de me planter et de faire des dégâts irréversible. Je me fait violence en faisant des petit bricolage comme réparer un vérin hydraulique ou alors changer les plaquettes/disque de ma voiture mais pour le reste je n'ai jamais pris le courage de le faire.

De plus la je touche a de l'élec et ca me fait encore plus flipper car pour moi elec mal fait = incendie. J'ai lu que un mauvais fusibles peut faire des gros dégâts si la puissance du fusible est plus importantes que le courant qui passe par celui ci car c'est tout le reste qui crame avant le fusible alors j'ai dit stop je vais demander un coup de main...

Voila rapidement le topo, voila si vous avez besoin de plus d'info n’hésiter pas mais je pense que le plus gros a été dit. Merci a ceux qui vont me répondre . :D
Julien
d40
Messages : 2997
Enregistré le : 06 juil. 2016 15:28

Re: fusible ih 423

Message non lu par d40 »

Bonsoir
t enbétes pas avec les fusibles bleu ou autre tu mets 8 fusibles neuf de 8amp partout et no probléme ,bien néttoyer et toiler la portée sur les languettes la ou vient en contact le bout du fusible
pour ton histoire de démarrage les fusibles ne sont pas concerné donc probléme de ligne ,de contacteur voir le démarreur ,quand tu tires le contacteur du tableau de bord en position démarrage le démarreur ne dit rien ou fait un clac :?:
si pas indiscret du 65 c est a dire :?:
Julien65300
Messages : 8
Enregistré le : 19 nov. 2021 21:58

Re: fusible ih 423

Message non lu par Julien65300 »

salut ok merci pour les fusibles, non aucun claq quand je démarre ce que j'ai du mal a comprendre c'est que quand je suis aller acheter le tracteur il a démarrer sans problème. Je soupçonne la tirette pour arrêter, c'est fait a la va vite et j'ai l'impression que ca reviens pas a fond quand je relâche le câble. ca peut jouer ? je suis juste a cote de Lannemezan :)
d40
Messages : 2997
Enregistré le : 06 juil. 2016 15:28

Re: fusible ih 423

Message non lu par d40 »

Bonjour
ah mais c est pas la méme histoire , car au départ tu parles de le démarrer en direct avec un tournevis ce qui a relation avec le circuit électrique et maintenant tu parles de tirette de stop qui n a rien a voir avec l électricité :?: si la tirette de stop ne revient pas a zéro peut oui perturber le démarrage mais faut t il que déja quand tu tires le contacteur de démarrage au tableau de bord que le démarreur fasse son boulot et fasse tourner le moteur en vu de démarrage :?:
donc des explications plus précises du phénoméne
Julien65300
Messages : 8
Enregistré le : 19 nov. 2021 21:58

Re: fusible ih 423

Message non lu par Julien65300 »

bjr enfaite quand je suis aller voir le tracteur la première fois, la personne qui me l'a vendu a démarrer avec la tirette de démarrage sans soucis, mais quand je suis aller le cherche pas moyen de démarrer sans utiliser le tournevis. des que je touche les deux borne le demarrer s'actionne et sa s'allume niquel . j'ai regarder a la batterie tout est ok et la batterie est bonne. La ce matin j'ai bien pousser le cable activer par la tirette pour l'arreter mais rien même pas un claq. je pense donc a un problème au niveau des raccord derrière le tableau de bord mais impossible d'y acceder les fils sont tendu comme jamais et je n'arrive même pas a sortir le tableau donc pour voir c'est pas terrible et j'ai peur de tirer comme un sourd et de tout debrancher / casser derrière. j'ai cependant pu passer ma main et j'ai pu toucher un peu les raccords ils ont l'air tous bien accrocher sur les bornes mais je n'ai pas de visuel... une fois démarrer ca tourne niquel mais j'ai pas envie de tout bousillé a force d'utiliser le tournevis. pour moi le problème est electrique au niveau du tableau de bord. Je vais voir avec un amis si éventuellement il peut venir jeter un œil si il a le temps car la je bloque et quand je bloque je casse alors on va éviter :lol: auntant la mecanique pur ca va ca me fait pas trop peur juste bien savoir quel vis va où au remontage mais le circuit électrique j'ai du louper quelque cours au lycée.. je vous tiens au jus quand j'ai du nouveau
d40
Messages : 2997
Enregistré le : 06 juil. 2016 15:28

Re: fusible ih 423

Message non lu par d40 »

béh tu sais la dessus rien de bien compliqué au contraire tout simple ,pour le tableau de bord faut défaire les vis qui tiennent le carter noir droit en tole et le reculer sur le levier d accélérateur a main et aprés tu y vois bien ,faisceau et contacteur ,faudrait controler avec un testeur s il sort du 12 volts sur le petit fil du contacteur de démarrage ( y a n a 3 le petit et 2 gros ) en tirant le bouton a fond de facon a savoir déja lui s il est opérationnel ,si oui ce fil passe dans une connexion plus loing en plastic male femelle donc faut controler si ca passe bien a ce niveau la car des fois oxydé ,au fait quand tu mets le contact les témoins s allume :?: ,sinon peut y avoir aussi un probléme sur le solénoide du démarreur et pour le savoir suffit de le tester en direct avec un fil en reliant le +de la grosse borne a la borne sur le coté la ou arrive le petit fil noir
Julien65300
Messages : 8
Enregistré le : 19 nov. 2021 21:58

Re: fusible ih 423

Message non lu par Julien65300 »

bonsoir, je me lance la dedans demain je vais tester tout ce que tu viens de me dire vu que je ne travail pas :yes: je reviens vers vous pour vous dire ce qu'il en est. En tous cas merci de prendre de ton temps pour m'aiguiller :) bonne soirée
d40
Messages : 2997
Enregistré le : 06 juil. 2016 15:28

Re: fusible ih 423

Message non lu par d40 »

no probléme
bonne soirée aussi
Julien65300
Messages : 8
Enregistré le : 19 nov. 2021 21:58

Re: fusible ih 423

Message non lu par Julien65300 »

Je reviens pour vous annonce que le problème est résolu, c'était bien un problème électrique quand j'ai soulever le tableau de bord j'ai vérifier les câblages et j'ai 2 fil qui était complètement bouffer, deux cosse ont cassé net. j'ai nettoyer et changer les connexion et ca y est ca démarre niquel. J'ai changer tout les fusibles de la boite a fusible. Me reste plus qu'a vidanger et changer les filtres / nettoyer. Vous avez un produit pour bien dégraisser ? j'aimerais d'abord bien le nettoyer pour ensuite éventuellement repeindre mais d'abord un bon dégraissage/ nettoyage. merci
Julien
Marcel66
Messages : 24
Enregistré le : 21 nov. 2021 19:43

Re: fusible ih 423

Message non lu par Marcel66 »

Bonjour D40,

Si je peux me permettre je partage avec toi quelques notions simples d'électricité que je tiens de mon expérience dans le bâtiment.
Les incidents électriques n'ont que deux sources possibles en monophasé : Trop d'électricité dans un conducteur ou présence d'un arc électrique entre deux conducteurs très proches mais pas en contact franc.
Pour bien comprendre tu peux faire un parallèle avec de l'hydraulique ou de la plomberie.
SI tu raccorde un petit tuyau à un gros robinet et que tu mets le tout en pression le tuyau va éclater sous la pression.
Hé bien le tuyau c'est le fil électrique et le robinet c'est le fusible.
Donc quand tu dois trouver ce qui convient à ta situation commence à regarder la section du fil d'arrivée du courant. Cela sera une première indication. Ensuite tu commences par un fusible de faible calibre. Tant que ça tient c'est bon. S'il claque trop vite tu passes à celui juste après.
Tu trouveras aisément sur internet des tableaux de correspondance section / fusible.
Ce que nous connaissons moins ce sont les arcs électriques qui naissent aux points de raccordement.
Il suffit que deux contacts soient séparés par une très fine couche d'air pour qu'il puisse être le siège d'un arc électrique. C'est à dire la propagation de l'électricité dans l'air. Cela se fait physiquement par une étincelle, donc du feux. C'est pourquoi il est fortement conseillé de toujours utiliser des causses à sertir et des contacts très propres et très net.
La dernière source de feu possible est lorsque nous alimentons un appareil avec bien plus de puissance que ce pourquoi il a été fabriqué.
Exemple un appareil 10watt alimenté avec un câble 10A risque l'incendie puisque la puissance que tu lui donnes est de 24 Watts (12 V X 2A).
Voili, voilà en espérant avoir été clair et utile à ta réflexion.

En résumé : bien suivre les calibres de puissance - Faire des connexions propres sans cheveux qui déborde. Bien serrer toutes les bornes de contact. Ne pas sous-dimensionner les éléments qu'on remplace .


Bien à toi
Marcel66
Messages : 24
Enregistré le : 21 nov. 2021 19:43

Re: fusible ih 423

Message non lu par Marcel66 »

je suis également intéressé par les retour d'expérience sur le nettoyage à fond d'un vieux tracteur et la remise en état de sa peinture.
j'avais imaginé l'usage du Karcher mais je crains de créer des fuites en arrachant lors du lavage des éléments fragilisés avec le temps.
Et puis mon vieux tracteur doit rester un peu vieux pour être joli.
Par contre il ya des parties qui mériteraient un coup de peinture à titre de protection contre la corrosion. C'est là que se situe mon intérêt pour cette discussion.
Donc au plaisir de vous lire.

Bien à vous
jean70
Messages : 290
Enregistré le : 10 nov. 2012 11:18
Localisation : st-loup sur semouse (70)

Re: fusible ih 423

Message non lu par jean70 »

A Marcel 66....
Je reviens sur ton câble 10A qui fait griller ton récepteur.
Un exemple: tu branche un radiateur électrique sur un transfo de.....1000Kva même avec un câble 50 mm2,ton radiateur ne va pas griller,il prendra ce dont il besoin,c'est tout.
Marcel66
Messages : 24
Enregistré le : 21 nov. 2021 19:43

Re: fusible ih 423

Message non lu par Marcel66 »

Dans cette situation que tu décris il semble que ton récepteur régule son besoin. il m'est souvent arrivé d'intervenir sur des radiateurs 1500 watt à convection alimenté en 1,5 mm2 dont les fils étaient brulés. C.Q.F.D.
l'idée d'ensemble de mon propos était de souligner des principes généraux classiques et de bon sens pour commencer. L'artisanat, l'art des mains et de la réflexion connaît de nombreuses exceptions qui ont toutes leurs explications et leurs solutions. Bien à toi
jean70
Messages : 290
Enregistré le : 10 nov. 2012 11:18
Localisation : st-loup sur semouse (70)

Re: fusible ih 423

Message non lu par jean70 »

A Marcel66.
au sujet de ton radiateur 1500w il a du avoir un autre problème (peut-être connections mal serrées etc....).
1500w sous 230v =6,5A ce qui fait 4,3A par mm2 ce qui est largement bon.
Ce n'est pas ça qui a fait bruler le câble d'alimentation.
Marcel66
Messages : 24
Enregistré le : 21 nov. 2021 19:43

Re: fusible ih 423

Message non lu par Marcel66 »

Et pourtant je t'assurer que cela m'est souvent arrivé lorsque j'étais artisan. Cedevait être des fils chinois...LOLSi non ton calcul est juste.
Répondre