problème de connexion

Vos impressions sur le site "Les Tracteurs Rouges". Vos idées, vos remarques ou vos questions.
Avatar du membre
CASE IH 03
Messages : 3331
Enregistré le : 13 août 2007 13:38
Localisation : Allier (03)
Contact :

Re: problème de connexion

Message non lu par CASE IH 03 » 06 déc. 2014 17:57

Même problème pour moi aussi ... :roll:
Mes photos sur Flickr : http://www.flickr.com/photos/philippe-03/

Image

Case iH Maxxum 110 ,Case iH Farmall 105 U Pro ,iH 745 ,iH 533 ,Case iH Maxxum 5140 ,Case iH RB 454 et iH 645

Avatar du membre
utility 64
Messages : 5821
Enregistré le : 21 oct. 2007 18:19
Localisation : Pyrénées Atlantiques

Re: problème de connexion

Message non lu par utility 64 » 06 déc. 2014 17:59

Et pour moi aussi , c'est pareil :roll:
utility 64
Avec les tracteurs rouges , partageons la même passion........
http://www.seby-sa.com/

https://www.facebook.com/SEBY64/

Image
Image

Avatar du membre
Tracteur 61
Messages : 605
Enregistré le : 05 oct. 2005 21:15
Localisation : Orne (61)

Re: problème de connexion

Message non lu par Tracteur 61 » 06 déc. 2014 18:52

Bonsoir

Même problème depuis hier soir. Il suffit de rafraîchir et la page ré-apparait
Salutations

Tracteur 61

Avatar du membre
jojo international
Messages : 2251
Enregistré le : 29 sept. 2009 21:58
Localisation : ille et vilaine

Re: problème de connexion

Message non lu par jojo international » 06 déc. 2014 20:31

c'est pour tout le monde je crois
ma couleur préférée le rouge.
a+ joël

Avatar du membre
case ih 845
Messages : 149
Enregistré le : 29 janv. 2012 20:43
Localisation : lozere

Re: problème de connexion

Message non lu par case ih 845 » 06 déc. 2014 20:49

moi aussi meme probleme !!

Avatar du membre
trax
Messages : 1450
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: problème de connexion

Message non lu par trax » 06 déc. 2014 21:40

oui depuis ce matin :cry:
Tracteur 61 a écrit :Bonsoir

Même problème depuis hier soir. Il suffit de rafraîchir et la page ré-apparait
vrai mais un peu agaçant à la longue :roll:

Avatar du membre
chris38234
Messages : 6897
Enregistré le : 14 nov. 2013 18:15
Localisation : Le Dauphiné
Contact :

Re: problème de connexion

Message non lu par chris38234 » 06 déc. 2014 22:01

trax a écrit :oui depuis ce matin :cry:
Tracteur 61 a écrit :Bonsoir

Même problème depuis hier soir. Il suffit de rafraîchir et la page ré-apparait
vrai mais un peu agaçant à la longue :roll:
Exactement :evil: !
Image

Recherche TOUJOURS les remorques GILIBERT G 50 BT & G 70 BT.
Ma collection de miniatures --> http://www.lestracteursrouges.com/forum ... 15&t=18977

Papounet 82
Messages : 15888
Enregistré le : 05 janv. 2006 13:47

Re: problème de connexion

Message non lu par Papounet 82 » 07 déc. 2014 10:20

.
Modifié en dernier par Papounet 82 le 25 janv. 2015 10:38, modifié 1 fois.

Avatar du membre
Kev
Messages : 5093
Enregistré le : 20 févr. 2007 21:08
Localisation : mayenne

Re: problème de connexion

Message non lu par Kev » 07 déc. 2014 10:27

oui vu comme ça... :D
ImageImageImageImage

Avatar du membre
L'Aveyronnais
Messages : 14167
Enregistré le : 13 janv. 2008 18:04
Localisation : Aveyron (Sud-Ouest)

Re: problème de connexion

Message non lu par L'Aveyronnais » 07 déc. 2014 11:59

Papounet 82 a écrit :Faut positiver un tantinet, si il fallait écrire un courrier à la main, le poster, attendre deux ou trois jours de recevoir la réponse etc :D
Ou encore pédaler pour avoir un peu de connexion! :lol:
"Sé pèto pa, buto al ciol"

http://www.tousenaveyron.com

Avatar du membre
vl844
Messages : 741
Enregistré le : 06 avr. 2014 08:38
Localisation : 22300 lannion

Re: problème de connexion

Message non lu par vl844 » 07 déc. 2014 19:01

+1 :lol:
Mais moi aussi même problème!

Avatar du membre
will724
Messages : 1846
Enregistré le : 02 juin 2012 10:32
Localisation : Dordogne

Re: problème de connexion

Message non lu par will724 » 07 déc. 2014 19:03

vl844 a écrit :+1 :lol:
Mais moi aussi même problème!
moi aussi
ih724 /fv235/ farmall cub / someca315

Avatar du membre
Jean-François
Messages : 3439
Enregistré le : 19 août 2007 20:15
Localisation : Nord de l'Alsace
Contact :

Re: problème de connexion

Message non lu par Jean-François » 08 déc. 2014 09:04

Pareil, ca me rappelle les debuts du net.. :lol:

Tu charges longtemps et puis une page blanche :mrgreen:
________________________ http://mc-cormick.skyrock.com/
1954' M-H Pony 812 / 195x' Farmall super FCD / 1959' FU 235 D / 1962' F 137 D / 1963' D 326 / 1978' 633 SA
ImageImageImage
TRACBOY67
**Nothing runs like a Deere ... if a Puma is hunting!!!**

Avatar du membre
dix56
Messages : 727
Enregistré le : 03 janv. 2014 12:45

Re: problème de connexion

Message non lu par dix56 » 08 déc. 2014 12:56

pareil aussi pour moi depuis 3 jours .
conseil : faire copier sur notre message avant d'envoyer car des fois on a le message d'erreur et on est obliger de recommencer :evil: :mrgreen:

Avatar du membre
chour27
Messages : 329
Enregistré le : 05 juil. 2011 15:51
Localisation : 27 / 974
Contact :

Re: problème de connexion

Message non lu par chour27 » 08 déc. 2014 14:16

C'est une surcharge du fournisseur d'hébergement du forum !
Par contre, on dirait que le forum est hébergé sur une vieille version du moteur de base de données. Attention à l'obsolescence ! Une migration vers du plus récent pourrait résoudre ce problème de surcharge, et surtout profiter d'un support technique par votre fournisseur en cas de pépin !
Ca n'empêche pas bien évidemment le forum de tourner mais c'est toujours bon à prendre, surtout quand c'est gratuit (du moins en principe) !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités