IH 844 ne démarre plus

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
geronimo
Messages : 47
Enregistré le : 31 juil. 2013 15:02

Re: IH 844 ne démarre plus

Message non lu par geronimo » 16 févr. 2020 02:51

PS : J'ai oublié de vous demander quelle huile il faut prendre pour le moteur car je viens de lire le livret d'entretien mais je m'y perds :

C'est noté en premier HUILE HD Supplément 2, MIL-L 2104 B ou DEF-2101D... Ce sont trois huiles différentes ? Laquelle choisir et selon quels critères ?

Ensuite c'est noté différentes huiles selon les températures avec plusieurs références pour chaque température...

Mais on fait quoi avec tout ça ? On doit changer d'huile à chaque saison, et jeter à chaque fois l'huile usagée même si elle n'est pas vraiment usée si on n'utilise pas le tracteur tous les jours ?

Je me demande souvent si les gens qui conçoivent les engins et écrivent leurs notices en sont aussi des utilisateurs sur le terrain.... :m:

Avatar du membre
dix56
Messages : 1012
Enregistré le : 03 janv. 2014 12:45

Re: IH 844 ne démarre plus

Message non lu par dix56 » 16 févr. 2020 08:03

Pour l'huile moteur de la 15W40 chez un concessionnaire ou agent il te conseillera ,
les lettres que tu cites déterminent les qualités ou viscosités
Bon dimanche ;)

Avatar du membre
FCD 38
Messages : 1612
Enregistré le : 08 avr. 2008 21:45
Localisation : Pays Voironnais 38 DAUPHINE

Re: IH 844 ne démarre plus

Message non lu par FCD 38 » 16 févr. 2020 08:47

Bonjour

Pour ton filtre, c'est bon,même que 644 et pour la vidange a froid ,tu laisse egouter plus longtemps, ca va le faire quand même ;)

Crdt Gaby
ex gab fg

Tenez vous loin des gens negatifs,ils ont un problème pour chaque solution . A. Einstein

Avatar du membre
jardi85
Messages : 1427
Enregistré le : 10 août 2009 23:33
Localisation : Côte Vendéenne

Re: IH 844 ne démarre plus

Message non lu par jardi85 » 16 févr. 2020 12:19

geronimo a écrit :
16 févr. 2020 01:44
Bonsoir,

Merci beaucoup de votre soutien.

Par rapport au message de d40, j'aimerais une petite précision : "il faut que ça coule à flots" ... c'est à dire qu'il faut que ça coule même sans essayer de démarrer ou c'est en essayant de démarrer ?
Je suis allée chercher du gasoil, je vais en rajouter demain.
La tirette de stop est bien en place et son levier aussi.

Pour les bocaux en verre, en fait après avoir démonté les filtres en entier, je les ai refixés et du coup les supports en verre qui sont en dessous étaient vides. En dévissant les vis de purge en dessous ils se sont remplis. jardi85, tu parles de vis de purge en haut de chaque filtre, il faut dévisser en haut aussi une fois remplis ? En essayant de démarrer ou pas ?

Je crois que j'ai gardé un filtre à huile neuf de mes anciens tracteurs (donc pour un 644 ou un 745), est-ce qu'il irait dessus ? Je vais en profiter pour faire la vidange s'il va dessus, ce qui m'embête c'est que je vais être obligée de le vidanger sans qu'il ait tourné et donc à froid vu qu'il ne démarre pas donc il va rester de l'huile sale dedans puisque pas fluide. Ça sera sûrement toujours mieux que rien du tout si jamais le filtre est colmaté, mais je me demande si un filtre colmaté pourrait l'empêcher de démarrer ?

Vincentdu72, merci pour ta proposition, le tracteur est sur Connerré. Tu es de quel coin ?

Bon dimanche à tous.
Pour remplir tes filtres ils faut pas desserrer tes vis de purge de l'eau dessous ,ils faut absolument ouvrir tes vis de purge d'air au dessus et attendre qu'il n'y est aucune bulle d'air qui en ressorte et les fermer dans l'ordre …. :idea: . regarde la procédure sur ton livret d'entretien ….. :roll:
Bien faire la procédure dans l'ordre de purge ….. ça sert a rien de purger au injecteur si ton circuit contient de l'air avant le pompe a injection…..
Cherche pas plus loin ton problème est la ,ta tête de filtre contient de l'air et c'est pour ça que ça donne rien au injecteur quand tu les dévisses …. ;)

Avatar du membre
trax
Messages : 2083
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: IH 844 ne démarre plus

Message non lu par trax » 16 févr. 2020 15:15

Pour la vidange le top c'est tout les ans/200 heures
Après si tu fais moins que ça. Je dis que tout les 2 ans c'est pas la mort non plus. Dans le temps quand il travaillait dur je doute qu'il ai eu toute ses vidanges comme préconisé...
Après ça coûte pas une fortune deux bidons d'huile.
15w40 multifonctions ou multigrade et non pas minérale !
Genre ça https://www.google.com/shopping/product ... rmr:1,cs:1

Trouvable dans n'importe grande surface qui ce respecte ;)

Avatar du membre
Masterboy633
Messages : 2829
Enregistré le : 14 mars 2007 23:14
Localisation : SARTHE

Re: IH 844 ne démarre plus

Message non lu par Masterboy633 » 16 févr. 2020 15:42

trax a écrit :
16 févr. 2020 15:15

15w40 multifonctions ou multigrade et non pas minérale !

Trouvable dans n'importe grande surface qui ce respecte ;)
La multifonctionelle, c'est bon pour la burette ( comme diraient certains membres ;) )
J'en ai révé, IH l'a fait

d40
Messages : 1319
Enregistré le : 06 juil. 2016 15:28

Re: IH 844 ne démarre plus

Message non lu par d40 » 16 févr. 2020 19:17

Bonsoir
quand je dit couler a flot c est bien sur sans faire tourner le moteur au démarreur de maniére a purger

geronimo
Messages : 47
Enregistré le : 31 juil. 2013 15:02

Re: IH 844 ne démarre plus

Message non lu par geronimo » 17 févr. 2020 01:11

Bonsoir à tous,

Quelques nouvelles du pépère qui, grâce à vous tous et à vos conseils avisés, a effectivement bien redémarré !!!!

Je n'ai plus qu'à acheter de l'huile pour le vidanger dans la semaine et du liquide de refroidissement aussi parce que j'en ai profité pour regarder le niveau en ouvrant le bouchon du radiateur et apparemment, cela fait très longtemps qu'il n'a pas eu les niveaux contrôlés car on voit les éléments à sec et je ne pense pas que ce soit le niveau normal d'après le livret d'entretien que j'ai enfin pu lire avec soin suite à son envoi en mp par l'un de vous sur ma messagerie ;o)

Vous êtes vraiment supers sur ce forum, sans préjugés sur mes capacités du fait que je ne sois "qu'une" femme et par les temps qui courent, cela mérite d'être souligné.

Je vais bientôt revenir vous solliciter si vous le permettez car le prochain impératif va être de remettre de la lumière puis de vérifier et réparer les fuites d'huile hydraulique et enfin de réussir à modifier cette fichue fourche vraiment mal conçue !

Merci mille fois pour votre aide précieuse et bonne semaine à tout le monde.

torrent
Messages : 69
Enregistré le : 28 juil. 2018 20:06

Re: IH 844 ne démarre plus

Message non lu par torrent » 17 févr. 2020 20:45

:yes:
c'est bien qu'il ai redémarré

ton voyant vert est toujours allumé?

geronimo
Messages : 47
Enregistré le : 31 juil. 2013 15:02

Re: IH 844 ne démarre plus

Message non lu par geronimo » 18 févr. 2020 00:09

Il s'allume au ralenti et s'éteint quand j'accélère un peu puis s'allume de façon aléatoire. Je vais aller chercher de l'huile dans la semaine pour le vidanger, ça ira peut être mieux après cette histoire de voyant vert..

torrent
Messages : 69
Enregistré le : 28 juil. 2018 20:06

Re: IH 844 ne démarre plus

Message non lu par torrent » 18 févr. 2020 20:41

je dirais que c'est la pompe à huile qui fatigue ou alors le fil du capteur abîmé qui touche la masse avec les vibration moteur.

t'as déjà vérifié le fil?

geronimo
Messages : 47
Enregistré le : 31 juil. 2013 15:02

Re: IH 844 ne démarre plus

Message non lu par geronimo » 05 mars 2020 16:12

Bonjour,
Désolée du retard de réponse. Torrent, de quel fil parles-tu stp ? Une photo ?
J'ai réutilisé le tracteur et le voyant vert ne s'est plus allumé pour l'instant.

Avatar du membre
FCD 38
Messages : 1612
Enregistré le : 08 avr. 2008 21:45
Localisation : Pays Voironnais 38 DAUPHINE

Re: IH 844 ne démarre plus

Message non lu par FCD 38 » 05 mars 2020 22:09

Bonsoir

Ton voyant vert ne s'allume plus, mais est ce qu'il s'allume avec le contact avant la mise en route
Pour le fil c'est celui qui est branché a la sonde juste en dessus du filtre a huile, verifie la connexion ,si ta lampe ne s'allume plus du tout, 9 fois sur 10 ,c'est la sonde qui est claquée, tu nous avais dit que la lampe vacillait
Tu peux aussi contrôler l'ampoule en mettant le fil de la sonde a la masse ,la lampe doit s'allumer

Crdt Gaby
ex gab fg

Tenez vous loin des gens negatifs,ils ont un problème pour chaque solution . A. Einstein

torrent
Messages : 69
Enregistré le : 28 juil. 2018 20:06

Re: IH 844 ne démarre plus

Message non lu par torrent » 06 mars 2020 20:51

désolé je ne viens de voir que maintenant ton mess

Fcd a bien expliqué ce que je pensais.

vérifie que le voyant s'allume bien quand tu met le contact (avant de démarré) et qu'il s'éteint moteur allumé

geronimo
Messages : 47
Enregistré le : 31 juil. 2013 15:02

Re: IH 844 ne démarre plus

Message non lu par geronimo » 17 mars 2020 15:49

Bonjour tout le monde,
Me revoilà avec la suite de mon souci de gazole !
Un des deux filtres à gazole s'est mis à pisser, apparemment un joint qui aurait subitement disparu... Bref... N'ayant pas le joint sous la main, j'ai coupé le moteur au lieu de le laisser tourner le temps de remplir ma tonne à eau et j'ai coupé le robinet d'arrivée de gazole pour ne pas que ça continue à pisser. Quelques minutes plus tard, je redémarre le tracteur pour aller mettre l'eau avec la tonne, il démarre nickel et je repense aussitôt que j'ai oublié de rouvrir le robinet d'arrivée de gazole, je descends illico pour le rouvrir (au lieu d'éteindre le moteur car il tournait déjà, quelle connerie...) et il s'est mis à caler. Depuis, malgré avoir bien repurgé les filtres à gazole, ça ne sort pas à la vis de purge de la pompe à injection... J'ai essayé de dévisser injecteur par injecteur comme la dernière fois, j'ai quelques gouttes qui arrivent par intermittence à l'injecteur le plus proche du radiateur mais rien aux suivants... Et au bout d'un certain temps, le démarreur commence à fumer donc pas top... Et comme ça ne suffisait, forcément, ça a vidé la batterie donc elle est partie à charger.
Est ce que je peux avoir flingué la pompe à injection en quelques secondes ? Comment la faire tester ? Pourquoi ça ne sort pas par la vis banjo qui purge au dessus de la pompe alors qu'il y a au moins 15 litres dans le réservoir, ça ne serait pas assez pour monter dans la pompe par pression genre vase communicant ? Je désespère avec ce tracteur et en plus avec ce fichu confinement imposé par l'état, ça va être mission impossible de le faire réparer rapidement et les bêtes n'ont plus de foin dans les râteliers 😢 merci d'avance de vos avis éclairés car là moi je sature.....

Répondre