Problème 1056

La mécanique est au cœur de nos chers tracteurs, ne l’oublions pas. C’est peut-être là que je suis le moins compétant, mais je vous fais confiance pour vous épauler les uns les autres.
Répondre
Avatar du membre
track008
Messages : 554
Enregistré le : 30 déc. 2007 21:21
Localisation : Perigord Noir 24
Contact :

Problème 1056

Message non lu par track008 » 10 nov. 2017 12:17

Bonjour à tous voilà j'ai un problème assez bizarre sur mon 1056 je ne tient pas un seul relais qui commande les codes phares il tienne même pas une journée et l'autre soir sa ma fait carrement un black out de tout mes phares :shock: alors si vous avez une idée je suis preneur :yes:
http://www.simagri.com/index.php
http://www.grappedecyrano.com/
"vinta quatre"Le Perigord Noir
Ferme IH avec:
Cub;D-219;Utility;D-326;423;523;745(4roues);834(4roues+chargeur);1056axl

Avatar du membre
geronimo69
Messages : 2787
Enregistré le : 22 janv. 2012 15:44
Localisation : RHONE 69

Re: Problème 1056

Message non lu par geronimo69 » 10 nov. 2017 13:19

il faudrait savoir si c'est les relais en eux même (bobine) ou la commande ou les contacts du relais .
peut être un fil qui va au phares qui touche la masse et fond les contacts du relais , le relais que tu enlève a ses contacts brulé ou pas !
tu a un multimètre ?
-----------__________-_-_-_-_-_-_-_-_-_-_-_-_-_________--------------

Rouge d'un jour rouge de toujours :yes: :yes:
@+ Image
Jérôme

Avatar du membre
track008
Messages : 554
Enregistré le : 30 déc. 2007 21:21
Localisation : Perigord Noir 24
Contact :

Re: Problème 1056

Message non lu par track008 » 10 nov. 2017 18:20

les cable de phare sont tous isole et on ne vois pas de trace de brulure ou fondu sur le circuit ,les relais j'en et eu 1 qui etait fondu sur le cote les autre non pas eu de trace de fonte mais dés que je le change sa remarche jusqu'a ce que je sois bloquer en code ou en phare.Mais l'autre soir c'est dés que j'ai voulu allume que je n'ai eu plus rien et apres avoir enlever le relai que j'ai re eu électricité en cabine ou alors il n'y a pas d'autre relai planque quelque part :?:
http://www.simagri.com/index.php
http://www.grappedecyrano.com/
"vinta quatre"Le Perigord Noir
Ferme IH avec:
Cub;D-219;Utility;D-326;423;523;745(4roues);834(4roues+chargeur);1056axl

Avatar du membre
geronimo69
Messages : 2787
Enregistré le : 22 janv. 2012 15:44
Localisation : RHONE 69

Re: Problème 1056

Message non lu par geronimo69 » 10 nov. 2017 18:32

ton regulateur donne bien ses 12v pas plus ,il faudrait vérifier!
au relais c'est la bobine qui a fondu ?
l'endroit ou tu embroche le relais , pas de problème de fil fondu ou cosses brulé ou vers les fusibles !
-----------__________-_-_-_-_-_-_-_-_-_-_-_-_-_________--------------

Rouge d'un jour rouge de toujours :yes: :yes:
@+ Image
Jérôme

Avatar du membre
ih 946
Messages : 10797
Enregistré le : 11 janv. 2007 21:16
Localisation : 85 vendée

Re: Problème 1056

Message non lu par ih 946 » 10 nov. 2017 18:40

contrôle la charge alternateur , j'en ai trouvé qui chargeaient a 17 volts :!: les lampes ne sautent pas forcément mais les relais n'aiment pas trop :oops:

A+ :razz: :razz:
Nothing runs like a Image

Avatar du membre
thierry 1968
Messages : 722
Enregistré le : 09 mars 2012 20:04
Localisation : 56 le sourn

Re: Problème 1056

Message non lu par thierry 1968 » 10 nov. 2017 20:03

bonsoir

oui regarde la charge de la batterie et regarde la masse qui se trouve du coté gauche du tableau de bord tu a une vis de 10 (clé de 17 ) car la masse passe par le commodo code/phare pour piloté le relais de code / phare

A + Thierry

Avatar du membre
track008
Messages : 554
Enregistré le : 30 déc. 2007 21:21
Localisation : Perigord Noir 24
Contact :

Re: Problème 1056

Message non lu par track008 » 13 nov. 2017 20:04

Je vrais tout sa car il faut que je le rentre pour plusieurs petit réparation car pour le moment j'ai pas trop le temps et puis j'ai un nh dans l'atelier pour une réparation de pont arrière que j'aurai fini normalement demain et après un ih 137 donc je vous tiendrez au courant quand je l'aurais rentré :yes:
http://www.simagri.com/index.php
http://www.grappedecyrano.com/
"vinta quatre"Le Perigord Noir
Ferme IH avec:
Cub;D-219;Utility;D-326;423;523;745(4roues);834(4roues+chargeur);1056axl

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 16 invités