Problème préchauffage sur f-265D

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
Répondre
Avatar du membre
Flomai
Messages : 39
Enregistré le : 01 mai 2020 16:35

Problème préchauffage sur f-265D

Message non lu par Flomai » 01 août 2020 18:11

Bonjour,
Dimanche dernier, en voulant démarrer mon taxi à 6h pour partir débarder, pas moyen de démarrer.
Après deux trois recherches de défaut, verdict : il ne préchauffait pas.
En vitesse, j'arrive à le faire démarrer, mais tout au long de la journée, à chaque fois, il fallait que je ponte la première bougie pour démarrer.
Hier, j'ai démonté mes bougies, résultat : deux bougies HS.
Je viens de trouver une référence sur le net :
https://collectiontracteur.com/bougie-d ... 00516.html
Est-ce que ça convient ?
Merci d'avance

d40
Messages : 1667
Enregistré le : 06 juil. 2016 15:28

Re: Problème préchauffage sur f-265D

Message non lu par d40 » 01 août 2020 18:41

Bonjour oui ca peut aller si tu as ce montage bien sur qui serait d origine , mais attention ces bougies ne sont pas alimentée avec du 12v et en plus tu as une résistance dérriere le tableau de bord et une autre qui fait témoin sur le tableau de bord au moment que tu préchauffes et faut quelles soit en état sinon les bougies ne vont pas rougir y compris celles ci toutes en état ,tu peux regarder sur la bougie le voltage est marqué en principe car il en existe plusieurs dans ce modéle

Avatar du membre
Flomai
Messages : 39
Enregistré le : 01 mai 2020 16:35

Re: Problème préchauffage sur f-265D

Message non lu par Flomai » 01 août 2020 18:46

Salut,
Pendant le confinement, j'ai refait l'électricité au niveau du tableau de bord, et donc j'avais testé la résistance, voyant et le circuit de préchauffage, je pense que les résistances ont lâché par après, elles semblent être d'origine ou si elles ne le sont pas, elles ont déjà quelques années...
Merci pour ton avis sur la référence trouvée et pour tes conseils, j'en commande 4 pour être tranquille.

d40
Messages : 1667
Enregistré le : 06 juil. 2016 15:28

Re: Problème préchauffage sur f-265D

Message non lu par d40 » 01 août 2020 18:54

oui mais assure toi que les résistances soit correcte et fonctionnelle et bien branché car c est elles qui alimente les bougies et qui font chuter la tension via les bougies sinon ca marchera pas

Avatar du membre
Flomai
Messages : 39
Enregistré le : 01 mai 2020 16:35

Re: Problème préchauffage sur f-265D

Message non lu par Flomai » 01 août 2020 20:38

Tu as raison, je vais refaire le circuit de préchauffage.
Pour la résistance du voyant, celle-ci conviendrait ?
https://collectiontracteur.com/accessoi ... 10454.html

d40
Messages : 1667
Enregistré le : 06 juil. 2016 15:28

Re: Problème préchauffage sur f-265D

Message non lu par d40 » 01 août 2020 21:44

oui normalement ca devrait ,aprés il y aurait une autre solution ca serait de monter des bougies crayon alimentées directement en 12v auquel cas plus besoin de résistance juste une ligne électrique depuis le commutateur via les bougies reliée entre elles et supprimer la masse de la derniére bougie qui va au carter moteur comme c est monté d origine

Avatar du membre
Flomai
Messages : 39
Enregistré le : 01 mai 2020 16:35

Re: Problème préchauffage sur f-265D

Message non lu par Flomai » 01 août 2020 21:49

J'y ai pensé en lisant un autre post, qu'elle section de filerie utiliser dans ce type de montage ? Du 6mm2 conviendrait ?

d40
Messages : 1667
Enregistré le : 06 juil. 2016 15:28

Re: Problème préchauffage sur f-265D

Message non lu par d40 » 01 août 2020 23:24

oui

Répondre