remise en route cvx130

Ici sont posées toutes les questions techniques qui concernent les mécaniques de notre marque préférée.
Essayez de trouver un titre explicite quand vous ouvrez un nouveau sujet. Cela permet de faciliter les recherches pour ceux qui se servent du forum comme support technique.
CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 04 mai 2020 12:30

aucune idée mais ils auraient pas honte de te dire 15-20000€
a force de tourner en rond, on revient toujours au même endroit.

Avatar du membre
pépère
Messages : 2476
Enregistré le : 09 janv. 2007 09:24
Localisation : Loire-inférieure

Re: remise en route cvx130

Message non lu par pépère » 04 mai 2020 14:17

CHBO a écrit :
04 mai 2020 12:30
aucune idée mais ils auraient pas honte de te dire 15-20000€
Pour 3 vilebrequins tu as droit à un moteur !
Pour celui qui veut faire refaire un moteur par un garage dés fois faut pas s'emmerder, autant en prendre un neuf, non ? :?

CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 04 mai 2020 15:11

Le vilebrequin d'occasion était a 900€, ça laisse quand même une marge de manoeuvre!
a force de tourner en rond, on revient toujours au même endroit.

didierika
Messages : 1350
Enregistré le : 10 déc. 2013 18:38

Re: remise en route cvx130

Message non lu par didierika » 04 mai 2020 19:22

P....in tu as quand même pas de bol avec ce moteur... Moi aussi quand je refais un je tends toujours le dos à la remise en route, tant qu'il a pas fait 50 ou 100 h...

CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 07 mai 2020 17:41

bonjour à tous!

j'ai pris le temps d'aller faire un tour chez mon voisin pour faire un relevé de pression et effectivement je pense que j'ai un gros souci.

à froid, son tracteur monte à 6 bars en 21sec au ralenti alors que le miens monte péniblement à 3.5bars en 30sec.

il doit s'en servir à chaud pour faire des nouveau relevés mais je pense que la fuite est trop importante pour que ce soit un jeu de coussinets usée, de plus sont tracteur arrive à 9000H sans intervention sur le moteur, c'est dire si la pompe à la pêche...

pour moi c'est soit la pompe à huile, la conduite, le clapet de pression d'huile ou comme disait thierry les refroidisseurs
a force de tourner en rond, on revient toujours au même endroit.

didierika
Messages : 1350
Enregistré le : 10 déc. 2013 18:38

Re: remise en route cvx130

Message non lu par didierika » 08 mai 2020 08:40

Plus qu'à démonter le carter...

Avatar du membre
pépère
Messages : 2476
Enregistré le : 09 janv. 2007 09:24
Localisation : Loire-inférieure

Re: remise en route cvx130

Message non lu par pépère » 22 juin 2020 14:35

Bon alors des nouvelles ? 8)

CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 22 juin 2020 16:03

eh non! il est resté bien sage dans le fond de l'atelier...

j'ai eu pas mal de chantier mécanique à faire, je termine mon dernier, joint de culasse sur le 5140 pro et ensuite j'attaque
a force de tourner en rond, on revient toujours au même endroit.

CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 30 juin 2020 15:39

petit hors sujet qui concerne le maxxum 5140; il m'en a bien fait ch*er le con!

j'avais déjà parler qu'il chauffait depuis 5-6 ans. Après avoir changer la pompe à eau, le radiateur (qui était dessouder de la boite supérieur) et le thermostat je ne voyait plus que le joint de culasse comme raison de la chauffe.

je l'ai donc changer la semaine dernière et hier je l'ai remis en route, c'était pas mieux :x :x :x ; j'avais remis le LDR qui était propre et ce dernier à quand même tournez couleur rouille au bout d'une heure.

mon circuit doit encore etre dégueu mais comment réussir à le nettoyer sans faire surchauffer le circuit pour que le thermostat ouvre???

j'ai donc récupérer mon ancien thermostat et regarder le fonctionnement de ce dernier; la partie couleur bronze s'abaisse à la chauffe jusqu'au niveau d'une rondelle (trait rouge).

en le chauffant assez longtemps, j'ai réussi à dépasser suffisamment la rondelle pour faire plier légèrement la tôle (point rouge) à 3 endroits.

Image

cela me permet de faire circuler la solution de nettoyage dès le démarrage tout en conservant la fermeture de la dérivation, chose que j'aurai perdu si j'avais bêtement enlever le thermostat.

après remise en route et remplissage d'une solution de nettoyage, je l'ai laisser tourner 1/2 d'heure au ralenti puis encore 1/2 heure à 1800trs/min et là, enfin, il ne chauffe plus même avec un carton sur les 3/4 du radiateur, il sort à peine du Jaune.

ça va me permettre de bien nettoyer le circuit en m'en servant cette été et ensuite de refaire le plein en LDR pour cette hiver!
a force de tourner en rond, on revient toujours au même endroit.

didierika
Messages : 1350
Enregistré le : 10 déc. 2013 18:38

Re: remise en route cvx130

Message non lu par didierika » 01 juil. 2020 07:53

C est quoi comme solution de nettoyage que tu lui as mis?

CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 01 juil. 2020 08:15

De l'eau chaude et des cristaux de soude, ça fait pas trop mal.
a force de tourner en rond, on revient toujours au même endroit.

CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 02 juil. 2020 16:16

salut à tous

bon j'ai ré attaquer le cvx avec dépose bâti de fourche, relevage avant et pont avant pour hier. ce matin j'ai déposer le carter inférieur moteur et j'ai trouver 3 coussinets de palier en chou-fleur.

Image

je pense de plus en plus à un défaut de graissage
a force de tourner en rond, on revient toujours au même endroit.

Avatar du membre
thierry 1968
Messages : 1103
Enregistré le : 09 mars 2012 20:04
Localisation : 56 le sourn

Re: remise en route cvx130

Message non lu par thierry 1968 » 02 juil. 2020 16:38

Bonjour

salut Christophe et le vilebrequin il est dans quel état :?: :?: :?:

A + Thierry

CHBO
Messages : 828
Enregistré le : 01 avr. 2011 09:44

Re: remise en route cvx130

Message non lu par CHBO » 02 juil. 2020 16:44

un peu marqué, pas énormément mais il faut le faire contrôlé voir rectifier à la première cote je pense
a force de tourner en rond, on revient toujours au même endroit.

didierika
Messages : 1350
Enregistré le : 10 déc. 2013 18:38

Re: remise en route cvx130

Message non lu par didierika » 02 juil. 2020 17:49

Pu..in un truc tout neuf ca fait chier...

Répondre