mon premier 956

Nouvelle rubrique pour suivre les restaurations ou rénovations de tracteurs rouges. Attention, ce n'est pas une rubrique technique, donc pas de discussions interminables sur un sujet qui fait oublier le fil de la restauration. Photos vivement conseillées.
Merci aussi de ne pas citer de manière répétée le post précédent dans son intégralité quand il y a des photos, cela alourdit inutilement la lecture du sujet.
arno couturier
Messages : 402
Enregistré le : 18 juin 2013 17:11
Localisation : morbihan

mon premier 956

Message non lu par arno couturier » 21 sept. 2020 11:46

Bonjour, après avoir ré-acheté mon premier 956XL (il est en photo archive sur le site LTR, rubrique nos tracteurs; nov 2007, page 1; et fev 2007 page2)
Bref, il est pas trop vilain malgré ces 15000h et ses 33 ans, mais il y a un peu de bouleau, et je voudrai le remettre à neuf à l'avenir.
Comme je le disais à la rubrique "annonces intéressantes", quand je l'ai rapatrié, je fus obligé d'enlever l'arbre du pont avant, car ce dernier s'enclenchait tous seul., il a fait 30 km, et la l'huile de boite c'est vidées par la prise de mouvement du pav. il restait à peine 10l à mon arrivée...
J'ai tout vidangé l'ensemble boite pont,changé le filtre, nettoyé la crépine, qui était bourré de limaille, j'ai démonté son support, et j'ai retrouvé un bout de sangle ( frein à main, je suppose), ça commence mal!
J'ai démonté le porte filtre, nettoyé le tout (les dépôts étaient tous gris à l'intérieur), démonté le solénoïde, et testé, pas de prb, il marche!!
J'ai remis de l'huile, remonté l'arbre du pont, et j'ai testé: il reste bien en 2 rm et j'ai pas eu de problème d'enclenchement intempestif depuis!
Maintenant, en ayant démonté l'arbre du pont, j'ai remarqué que l'embout cannelé à l'entrée du pont a un peu de jeu latéral, et quand il est enclenché en 4 rm, il grogne quand on tourne, à tel point que je l'éteins quand j'arrive dans les tournières...pré charge du roulement, couple conique à revoir?
En tout cas, j'ai commandé un peson pour vérifier la pré charge, il faut que je m'achète une douille de 55, et que je la modifie pour desserrer l'écrou au niveau de l’embout cannelé et, je suis condamné à enlever le pont avant, l'ouvrir pour inspection du couple conique et du différentiel (et plus, j'ai un joint spi qui fuit à la sortie droite du pont). bref, à faire absolument avant de fixer le relevage avant.
Enfin, quand on appui sur les pédales de frein, celle si s'enfonce tout doucement, le frein à main a été shunté par l'ancien proprio, et, avec le morceau de sangle au font de la boite, je suis bon pour soulever la cabine cet hiver (cabine qui est saine de loin, mais loin d'être saine car plein de petit trou de rouille perforante, l'habitacle, qui avait été refait en 1999, est bon à refaire aussi)
Ya du bouleau.
au fait, j'ai des photos pris de mon smart phone pour illustré mes commentaires, mais elles sont trop grosses,( entre 3 et 5 mo, et le site n'accepte pas plus de 250ko) comment faites vous pour les réduire?

Avatar du membre
bastien 844 sb
Messages : 672
Enregistré le : 22 sept. 2013 20:04
Localisation : camelin 02300

Re: mon premier 956

Message non lu par bastien 844 sb » 21 sept. 2020 21:23

Eh bien du boulot en vue, mais il est sentimental 8)

Bon courage :yes:
La Terre tourne iH la retourne !!!

Avatar du membre
trax
Messages : 2557
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: mon premier 956

Message non lu par trax » 22 sept. 2020 09:29

Moi je vois un beau reportage mécanique en vue :mrgreen:
Pour les photos soit hébergeur zupimag par exemple ou une appli qui comprime les photos genre compressphoto. Et il faut aussi réduire la taille 800 de largeur max. ;)

lolof240
Messages : 1269
Enregistré le : 04 janv. 2010 22:47
Localisation : lozere pres de mende

Re: mon premier 956

Message non lu par lolof240 » 22 sept. 2020 12:04

Moi je me les envoie par sms et je les télécharge elle sont compressée automatiquement

arno couturier
Messages : 402
Enregistré le : 18 juin 2013 17:11
Localisation : morbihan

Re: mon premier 956

Message non lu par arno couturier » 22 sept. 2020 22:44

ça commence mal, le pion sur la fourchette d’enclenchement de la pdf est tombée au fond du carter. Je pensait le récupérer en enlevant le boîtier de transfert,qui est en dessous de la fourchette, mais pas de bol, il y a un couvercle au dessus du boîtier... je vais essayé en enlevant la crépine et son support, puis essayé de l'avoir en fouilant à taton, sinon, soulever la cabine!; super!!! Je pensait le faire cet hiver, pour changer la sangle du frein à main, mais maintenant, ça m'em....
Je verrai pour les photos demain

arno couturier
Messages : 402
Enregistré le : 18 juin 2013 17:11
Localisation : morbihan

Re: mon premier 956

Message non lu par arno couturier » 22 sept. 2020 22:50

trax a écrit :
22 sept. 2020 09:29
Moi je vois un beau reportage mécanique en vue :mrgreen:
Pour les photos soit hébergeur zupimag par exemple ou une appli qui comprime les photos genre compressphoto. Et il faut aussi réduire la taille 800 de largeur max. ;)
Je vais essayé avec un hébergeur

Avatar du membre
trax
Messages : 2557
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: mon premier 956

Message non lu par trax » 22 sept. 2020 23:13

Bon courage à toi
:yes:

Avatar du membre
ghismx
Messages : 1167
Enregistré le : 20 mai 2010 08:34
Localisation : Le Garric (Tarn)

Re: mon premier 956

Message non lu par ghismx » 23 sept. 2020 15:36

il existe des aimants sur des tiges articulés, ça va pas mal pour récupérer les trucs qui tombent ou ils devraient pas ! :lol:

Avatar du membre
trax
Messages : 2557
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: mon premier 956

Message non lu par trax » 23 sept. 2020 16:15

Ça va super quand tout le reste autour n'est pas aimantable :mrgreen:

arno couturier
Messages : 402
Enregistré le : 18 juin 2013 17:11
Localisation : morbihan

Re: mon premier 956

Message non lu par arno couturier » 23 sept. 2020 22:30

Image
bon, voici une photo, mais elle est pas droite, et il n'y a pas dans le site de l'hébergeur un icone rotation. faut que je résolve se problème avant d'en poster d'autres. Si quelqu'un connais la manip'
j'ai réussi à réparer ma fourchette, sans soulever la cabine, mais en enlevant le boitier de transfert, au passage, il y a toujours de la limaille. j'ai réussi à voir un peu la sangle du frein à main, elle n'est pas cassée, et quand on actionne le mécanisme, ça sert...

CHBO
Messages : 910
Enregistré le : 01 avr. 2011 09:44

Re: mon premier 956

Message non lu par CHBO » 24 sept. 2020 07:18

Moi je mets les photos sur mon pc et je les modifie / retourne avec Paint.

Ça marche pas mal 😊
a force de tourner en rond, on revient toujours au même endroit.

Avatar du membre
trax
Messages : 2557
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: mon premier 956

Message non lu par trax » 24 sept. 2020 07:34

Oui il est bien propre de loin en tout cas :yes: 8)

Avatar du membre
Jeanba
Messages : 3533
Enregistré le : 27 sept. 2009 21:43
Localisation : Chaix (01)
Contact :

Re: mon premier 956

Message non lu par Jeanba » 24 sept. 2020 10:00

Avec les jantes soudées :yes:

Elles sont d'origine :?:
IH 744 Siffleur !!!

Avatar du membre
chris38234
Messages : 10843
Enregistré le : 14 nov. 2013 18:15
Localisation : Le Dauphiné
Contact :

Re: mon premier 956

Message non lu par chris38234 » 24 sept. 2020 10:33

Image reprise avec "Paint" et hébergé par le Forum ;) !
956 AXL.jpg
956 AXL.jpg (108.91 Kio) Vu 723 fois
Image

Recherche TOUJOURS les remorques GILIBERT G 50 BT & G 70 BT.
Ma collection de miniatures --> http://www.lestracteursrouges.com/forum ... 15&t=18977

Avatar du membre
Ben-xl
Messages : 1139
Enregistré le : 19 janv. 2007 10:47
Localisation : Alpes Maritimes

Re: mon premier 956

Message non lu par Ben-xl » 24 sept. 2020 14:03

Ben dis donc, à voir la photo, il doit pas rester bien gras pour faire passer le gyro. :lol:
Ben-xl
IH, pour que l'aventure continue !

Répondre