mon nouveau jouet....IH 724

Nouvelle rubrique pour suivre les restaurations ou rénovations de tracteurs rouges. Attention, ce n'est pas une rubrique technique, donc pas de discussions interminables sur un sujet qui fait oublier le fil de la restauration. Photos vivement conseillées.
Merci aussi de ne pas citer de manière répétée le post précédent dans son intégralité quand il y a des photos, cela alourdit inutilement la lecture du sujet.
Répondre
utility 64
Messages : 7618
Enregistré le : 21 oct. 2007 18:19
Localisation : Pyrénées Atlantiques

Re: mon nouveau jouet....IH 724

Message non lu par utility 64 » 02 mai 2019 23:02

Content de te relire Bruno ;)
http://www.seby-sa.com/

https://www.facebook.com/SEBY64/

Image
Image
Rouge d'un jour ; rouge toujours .....

Avatar du membre
Le Peyrousien
Modérateur
Messages : 1918
Enregistré le : 06 oct. 2009 22:32
Localisation : Limousin
Contact :

Re: mon nouveau jouet....IH 724

Message non lu par Le Peyrousien » 03 mai 2019 07:09

Bonjour,

Belle remise en état :yes:
Bravo 8)

Bon courage ;)
Le Peyrousien

Patience et longueur de temps
Font plus que force ni que rage...

Mon blog : http://les-vieux-pistons-crouzillaud.over-blog.com/

Image

Avatar du membre
trax
Messages : 2247
Enregistré le : 23 janv. 2014 22:46
Localisation : Jura 39

Re: mon nouveau jouet....IH 724

Message non lu par trax » 03 mai 2019 23:39

Petit à petit il va finir par être tout neuf
Beau boulot :yes:

Avatar du membre
br486
Messages : 87
Enregistré le : 20 mars 2008 12:52
Localisation : pau 64

Re: mon nouveau jouet....IH 724

Message non lu par br486 » 22 mai 2020 22:45

Bonjour à tous
Enfin je me remet un peu sur le 724 !
Vidange moteur et redémarrage impeccable !
Réparation aspiration pompe hydraulique pour un résultat parfait ! La direction est douce et précise !
Remontage de certains éléments de carrosserie !
Par contre problème d'ampli toujours pas résolu.....
Image
Image
Image
Image[/quote]

utility 64
Messages : 7618
Enregistré le : 21 oct. 2007 18:19
Localisation : Pyrénées Atlantiques

Re: mon nouveau jouet....IH 724

Message non lu par utility 64 » 22 mai 2020 23:32

Content d'avoir des nouvelles de ton 724 :yes:
J'aime bien la plaque d'immatriculation sous fond d'Axial Flow :mrgreen: :yes:
Pour ton problème d'ampli , j'ai envoyé un message privé à notre ami Landais "d40 " avec le lien de ton sujet pour que tu puisse profiter de ce tracteur avec les beaux jours .
A voir tous les messages qu'il poste sur le forum , il connait par cœur la mécanique des IH , et il sera content de dépanner un voisin ;) .
http://www.seby-sa.com/

https://www.facebook.com/SEBY64/

Image
Image
Rouge d'un jour ; rouge toujours .....

d40
Messages : 1519
Enregistré le : 06 juil. 2016 15:28

Re: mon nouveau jouet....IH 724

Message non lu par d40 » 23 mai 2020 09:54

Bonjour tout le monde
oui moi si je peux aider c est sans probléme on en avait déja parlé mais ca fait longtemps ,si j ai bien compris c est un probléme en mar si c est toujours d actualité et j avais déja a l époque dit la marche a suivre ( faire certains éssai ,prise de préssion )tu m en reparle , il faut qu il marche ce 724 qui n a pas l air mal d ailleurs

Avatar du membre
br486
Messages : 87
Enregistré le : 20 mars 2008 12:52
Localisation : pau 64

Re: mon nouveau jouet....IH 724

Message non lu par br486 » 23 mai 2020 10:26

Oui cest vrai on en avait déjà parlé mais par manque de temps le tracteur est resté un peu de côté.........
Je vais m'y remettre maintenant je vous tiens donc au courant
Le problème est sur la position arrière ou rapide sur la gamme route .........quand je roule en 4ème sur la route levier vers l'avant ça fonctionne très bien, quand je tire le levier vers derrière pour augmenter la vitesse il y a un temps de réaction assez long ...comme un patinage et tout a coup le tracteur accelere enfin pour atteindre ça vitesse maxi .............

d40
Messages : 1519
Enregistré le : 06 juil. 2016 15:28

Re: mon nouveau jouet....IH 724

Message non lu par d40 » 23 mai 2020 11:18

oui d aprés tes explications et pour moi t aurais un probléme sur le circuit de commande de l embrayage ar de l ampli ( je sais pas si tu sais comment c est foutu mais faut savoir que l on a 2 packs de disque ou embrayage et suivant la position du sélecteur de l ampli et le levier de gamme on travaille avec l embrayage av ou ar voir les 2 ) alors pour ton probléme faudrait prendre les préssions dans les 2 positions que tu vient de citer y compris en marche arriére ca donnerait une idée ,de toute les facons si c est ca soit c est un manque de préssion sur ce circuit du a un tuyau ou autre soit les disques du pack hs auquel cas faudra ouvrir le couvercle de boite pour aller situer ,pour info la préssion se prend du coté droit a coté des pédales de frein y a un bouchon avec une bille qu il faut enlever et brancher raccord tuyau et mano

Avatar du membre
br486
Messages : 87
Enregistré le : 20 mars 2008 12:52
Localisation : pau 64

Re: mon nouveau jouet....IH 724

Message non lu par br486 » 23 mai 2020 14:20

Merci pour ce retour ! Je vous tiendrez au courant du diagnostique 👍👍👍

Répondre